Changes between Initial Version and Version 1 of Ticket #10265, comment 36


Ignore:
Timestamp:
Nov 2, 2013, 5:27:29 PM (7 years ago)
Author:
stuartm
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #10265, comment 36

    initial v1  
    1 We require 4.8.0 for 0.27, which is only 2 years old, 5 minor versions behind the latest 4.x branch release and 1 major version behind the current QT 5.1.1. So obviously it will be another few years before CentOS feel it's obsolete enough to start shipping it.
     1We require 4.8.0 for 0.27, which is only 2 years old, 5 point versions behind the latest 4.x branch release and 1 major version behind the current QT 5.1.1. So obviously it will be another few years before CentOS feel it's obsolete enough to start shipping it.