Opened 9 years ago

Closed 9 years ago

#10567 closed Patch - Translation (Duplicate)

[PATCH i18n] GERMAN translation

Reported by: mythtv@… Owned by: Nicolas Riendeau
Priority: minor Milestone: 0.25
Component: Translations Version: Master Head
Severity: medium Keywords:
Cc: Ticket locked: no

Description

Completed german translation of mythzoneminder

Attachments (1)

german_translation.diff.bz2 (16.7 KB) - added by mythtv@… 9 years ago.

Download all attachments as: .zip

Change History (3)

Changed 9 years ago by mythtv@…

Attachment: german_translation.diff.bz2 added

comment:1 Changed 9 years ago by Nicolas Riendeau

Milestone: unknown0.25
Owner: changed from Kenni Lund [kenni a kelu dot dk] to Nicolas Riendeau
Status: newassigned
Version: Master Head

comment:2 Changed 9 years ago by Nicolas Riendeau

Resolution: Duplicate
Status: assignedclosed

Both patches/tickets can't be applied at the same time since they essentially modifiy the same strings so I am closing this as a duplicate of ticket #10568.

Note: See TracTickets for help on using tickets.