Opened 7 years ago

Closed 7 years ago

#11008 closed Bug Report - General (Works for me)

Randomized no Channel lock

Reported by: juergen-lorenz@… Owned by: danielk
Priority: minor Milestone: unknown
Component: MythTV - DVB Version: Unspecified
Severity: medium Keywords:
Cc: Ticket locked: no

Description

After the boot some channel groups not getting a complete lock and it always a random set of channel groups affected. Mostly after some minutes(between 20-30 mins.) the problem is vanished. The signal strength is normaly between 70 - 80% for all channels.

Change History (1)

comment:1 Changed 7 years ago by Kenni Lund [kenni a kelu dot dk]

Milestone: 0.25.1unknown
Resolution: Works for me
Status: newclosed

Please search help on the mythtv-users mailing list. The information provided in this ticket is not sufficient for anyone to identify what the problem might be or if the issue is caused by a bug in MythTV at all. If it turns out to be a real bug, please attach verbose log files which illustrate the issue, versioning information, etc.

Note: See TracTickets for help on using tickets.