Opened 6 years ago

Closed 6 years ago

#11569 closed Bug Report - General (Duplicate)

Watching scheduled recordings live results in recording not stored in default group

Reported by: kevin e johnson <dabears_rule@…> Owned by:
Priority: minor Milestone: unknown
Component: MythTV - General Version: 0.26-fixes
Severity: medium Keywords:
Cc: Ticket locked: no

Description

If watching livetv, and the show is scheduled to be recorded, it is always stored to the livetv group. If I am not using livetv, the show is recorded to the default group as expected.

Version 2:0.26.0+fixes.20130528.5311b3f-0ubuntu0mythbuntu1

Change History (1)

comment:1 Changed 6 years ago by gigem

Resolution: Duplicate
Status: newclosed

This is a duplicate of #11119

Note: See TracTickets for help on using tickets.