Opened 3 years ago

Closed 3 years ago

#12923 closed Bug Report - General (Duplicate)

Cannot browse recorded problems in Mythweb on Ubuntu 16.04

Reported by: rowinggolfer@… Owned by:
Priority: minor Milestone: 0.28.1
Component: MythTV - General Version: 0.28.0
Severity: medium Keywords: MythWeb
Cc: Ticket locked: no

Description

Mythweb on Ubuntu 16.04 fails to display recorded programs to a datab schema incompatibility.

Attachments (1)

mythweb_bug_report.txt (12.5 KB) - added by rowinggolfer@… 3 years ago.
mythweb traceback

Download all attachments as: .zip

Change History (2)

Changed 3 years ago by rowinggolfer@…

Attachment: mythweb_bug_report.txt added

mythweb traceback

comment:1 Changed 3 years ago by Stuart Auchterlonie

Milestone: unknown0.28.1
Resolution: Duplicate
Status: newclosed
Version: Unspecified0.28.0

Duplicate of #12811, please update your mythweb packages.

Note: See TracTickets for help on using tickets.