Opened 13 years ago

Closed 13 years ago

#3679 closed patch (invalid)

imdb.pl fix

Reported by: anonymous Owned by: Anduin Withers
Priority: minor Milestone: unknown
Component: mythvideo Version: unknown
Severity: medium Keywords:
Cc: Ticket locked: no

Description

imdb.pl script broken with new imdb.com script

Attachments (1)

imdb.pl (19.0 KB) - added by anonymous 13 years ago.
imdb.pl fix

Download all attachments as: .zip

Change History (3)

Changed 13 years ago by anonymous

Attachment: imdb.pl added

imdb.pl fix

comment:1 Changed 13 years ago by stuartm

Type: defectpatch

Please attach a unified diff instead of the complete file.

comment:2 Changed 13 years ago by Anduin Withers

Resolution: invalid
Status: newclosed

Probably a duplicate of #3670, reopen if not.

Note: See TracTickets for help on using tickets.