Opened 12 years ago

Closed 12 years ago

#4037 closed defect (invalid)

Trunk Not showing any listings in mythweb

Reported by: anonymous Owned by: xris
Priority: minor Milestone: unknown
Component: mythweb Version: head
Severity: medium Keywords:
Cc: Ticket locked: no

Description

I switched from 0-20-fixes to the latest trunk, and now I'm not showing any channel listings in mythweb, and unable to schedule any recordings. Is this something I have or haven't done? not sure how I would go about debugging this.

Change History (1)

comment:1 Changed 12 years ago by xris

Resolution: invalid
Status: newclosed

Not a bug. Contact someone in IRC, mailing list, forum, etc. to help you figure out what's not set up properly.

Note: See TracTickets for help on using tickets.