Opened 11 years ago

Closed 11 years ago

Last modified 11 years ago

#5814 closed defect (worksforme)

Mythmusic doesn't launch anymore from library but from musicmenu

Reported by: Benoît LORAND <benoit.lorand@…> Owned by: Isaac Richards
Priority: major Milestone: unknown
Component: mythmusic Version: head
Severity: medium Keywords:
Cc: Ticket locked: no

Description

If i launch mythmusic from library, mythmusic said wait... But if i launch from menumusic.xml it's work normally.

in library.xml action="JUMP Play music" in menumusic.xml action="MUSIC_PLAY"

Change History (2)

comment:1 Changed 11 years ago by paulh

Resolution: worksforme
Status: newclosed

I can't reproduce this. Your going to have to give us more information.

comment:2 Changed 11 years ago by Benoît LORAND <benoit.lorand@…>

I can't reproduce this too.

Note: See TracTickets for help on using tickets.