Opened 10 years ago

Closed 10 years ago

Last modified 10 years ago

#7216 closed defect (duplicate)

mtd

Reported by: andre.weiler@… Owned by: Isaac Richards
Priority: minor Milestone: 0.22
Component: MythTV - General Version: unknown
Severity: medium Keywords:
Cc: Ticket locked: no

Description

Hi guys I use Mythtv 0.22 rev 22136 from Source on a Gentoo based Linux. mtd starts "mtd -d" my dvd drive is not blocked. Eject and Close my DVD is ok. After a DVD Rip i can't eject the DVD Drive because im not so fast like Superman the Drives close after 0.0sec when i kill mtd the dvd drive works fine...

Change History (2)

comment:1 Changed 10 years ago by robertm

Resolution: duplicate
Status: newclosed

Dupe of #7212. The Poll time has been increased to 14 seconds.

comment:2 Changed 10 years ago by andre.weiler@…

Hi the problem is only when i open the dvd-Drive over mythfrontend over eject or open on the dvd-drive the dvd-drive open and i can the disk change... tomorrow i send logs good night

Note: See TracTickets for help on using tickets.