Opened 10 years ago

Closed 10 years ago

#7404 closed defect (duplicate)

Hungarian translate updates + fixes

Reported by: Bánó Gábor <banogabor@…> Owned by: Reynaldo H. Verdejo Pinochet
Priority: minor Milestone: unknown
Component: Translations Version: unknown
Severity: medium Keywords:
Cc: Ticket locked: no

Description

Here is some more translates, typos fixes and others...for trunk v22575

Attachments (1)

trunk_hu.patch.gz (53.9 KB) - added by Bánó Gábor <banogabor@…> 10 years ago.
Hungarian tranlations update + some fixes

Download all attachments as: .zip

Change History (3)

Changed 10 years ago by Bánó Gábor <banogabor@…>

Attachment: trunk_hu.patch.gz added

Hungarian tranlations update + some fixes

comment:1 Changed 10 years ago by paulh

Component: MythTV - GeneralTranslations
Owner: changed from Isaac Richards to Reynaldo H. Verdejo Pinochet

comment:2 Changed 10 years ago by robertm

Resolution: duplicate
Status: newclosed

Dupe of #7642.

Note: See TracTickets for help on using tickets.