Opened 10 years ago

Closed 10 years ago

#7482 closed enhancement (duplicate)

Remove libmad from win32 build

Reported by: anonymous Owned by: Nigel
Priority: minor Milestone: 0.23
Component: Ports - Windows Version: head
Severity: medium Keywords:
Cc: Ticket locked: no

Description

It seems according to [22669] libmad is no longer required, so I think it should be removed from win32 packager as well.

Change History (2)

comment:1 Changed 10 years ago by Jonathan Martens <jonathan@…>

Oops, please close this one as I accidentally created it as an duplicate of #7483 as an anonymous user. Sorry.

comment:2 Changed 10 years ago by paulh

Resolution: duplicate
Status: newclosed
Note: See TracTickets for help on using tickets.