Opened 10 years ago

Closed 10 years ago

Last modified 10 years ago

#7520 closed defect (invalid)

Graphit theme guide

Reported by: Ken Owned by: Isaac Richards
Priority: minor Milestone: unknown
Component: MythTV - General Version: unknown
Severity: medium Keywords:
Cc: Ticket locked: no

Description

when viewing the epg in live tv the channels themselves are viewed as 6 channels in one giant hour timeslot not the usual 5 channels separated by 4 timeslots

Change History (2)

comment:1 Changed 10 years ago by robertm

Resolution: invalid
Status: newclosed

Correct, this is a theme choice and not a bug.

comment:2 in reply to:  1 Changed 10 years ago by Ken

Replying to robertm:

Correct, this is a theme choice and not a bug.

An odd choice, my apologies.

Note: See TracTickets for help on using tickets.