Opened 10 years ago

Closed 9 years ago

#7634 closed patch (duplicate)

Add playlist support upnp.

Reported by: anonymous Owned by: beirdo
Priority: minor Milestone: unknown
Component: MythTV - UPnP Version: unknown
Severity: low Keywords: upnp playlist mythmusic
Cc: Ticket locked: no

Description

Add playlist item to music list for upnp players.

Attachments (1)

mythtv_upnp_music_playlist.diff (2.6 KB) - added by tlassen@… 10 years ago.

Download all attachments as: .zip

Change History (3)

Changed 10 years ago by tlassen@…

comment:1 Changed 9 years ago by robertm

Owner: changed from dblain to beirdo
Status: newassigned

comment:2 Changed 9 years ago by beirdo

Resolution: duplicate
Status: assignedclosed

Duplicate of #8576

These two do practically the same thing, but #8576 adds even more new functionality.

Note: See TracTickets for help on using tickets.