Opened 10 years ago

Closed 10 years ago

#7872 closed defect (invalid)

No EPG/EIT-Data,

Reported by: holger.hoehnemann@… Owned by: Stuart Auchterlonie
Priority: major Milestone: unknown
Component: MythTV - EIT Version: 0.22-fixes
Severity: high Keywords:
Cc: Ticket locked: no

Description

1) Mythtv version 0,22 is unable to collect EPG-Data from DVB-C tuner. On the same hardware version 0.21 or other application is working correctly (tested on two different computers) Newest version from SVN (5.1.2010) is installed but not working.

Change History (2)

comment:1 Changed 10 years ago by robertm

Status: newinfoneeded_new

Did you insert your channels manually or with a channels.conf?

If so, probable dupe of #7701.

comment:2 Changed 10 years ago by robertm

Resolution: invalid
Status: infoneeded_newclosed

No response.

Note: See TracTickets for help on using tickets.