Opened 10 years ago

Closed 10 years ago

#7930 closed defect (duplicate)

Teletext not working Any more

Reported by: jochen Owned by: Isaac Richards
Priority: minor Milestone: unknown
Component: MythTV - General Version: unknown
Severity: medium Keywords:
Cc: Ticket locked: no

Description

Here in Germany, i try to use teletext on channel on wich i know there is teletext available! I get every time the error site not available!

Change History (3)

comment:1 Changed 10 years ago by jochen

i forget to mention:

i use the newest svn version.

comment:2 Changed 10 years ago by frankm

duplicate of #7919

comment:3 Changed 10 years ago by stuartm

Resolution: duplicate
Status: newclosed
Note: See TracTickets for help on using tickets.