Opened 9 years ago

Closed 9 years ago

#8287 closed defect (duplicate)

subtitles in a wrong position

Reported by: Petr Stehlik <pstehlik@…> Owned by: Isaac Richards
Priority: minor Milestone: unknown
Component: MythTV - General Version: 0.23rc1
Severity: medium Keywords:
Cc: Ticket locked: no

Description

In 0.23-fixes [23961] (0.23rc2+) the subtitles are small and shown in a wrong position (upper left corner), please see http://joy.sophics.cz/tmp/subtitlesoff.jpg In 0.22-fixes it's OK (shown in a correct size and position).

Attachments (1)

subtitlesoff.log.gz (6.6 KB) - added by Petr Stehlik <pstehlik@…> 9 years ago.

Download all attachments as: .zip

Change History (2)

Changed 9 years ago by Petr Stehlik <pstehlik@…>

Attachment: subtitlesoff.log.gz added

comment:1 Changed 9 years ago by markk

Resolution: duplicate
Status: newclosed

Duplicate of #8061.

Note: See TracTickets for help on using tickets.