Opened 11 years ago

Closed 11 years ago

Last modified 11 years ago

#9244 closed Bug Report (Duplicate)

Cutlist editor lock up

Reported by: Johan van der Kolk Owned by:
Priority: minor Milestone: unknown
Component: MythTV - General Version: Master Head
Severity: medium Keywords:
Cc: Ticket locked: yes

Description

See ticket 9218 (closed) identical. Does not occur on all files, but is reproducible.

I have attached a gdb backtrace.

r27245

Attachments (1)

gdb.txt (88.8 KB) - added by Johan van der Kolk 11 years ago.

Download all attachments as: .zip

Change History (4)

Changed 11 years ago by Johan van der Kolk

Attachment: gdb.txt added

comment:1 Changed 11 years ago by robertm

Resolution: Duplicate
Status: newclosed

Dupe of #9234.

comment:2 Changed 11 years ago by Johan van der Kolk

Did not realize there was another ticket open. I was advised to open a new ticket in case 9218 was closed. Should I attach the gdb backtrace to 9244?

comment:3 Changed 11 years ago by robertm

Ticket locked: set

Not unless solicited, please.

Note: See TracTickets for help on using tickets.