Opened 8 years ago

Closed 8 years ago

#11040 closed Bug Report - Crash (Duplicate)

Mythwelcome crashes when starting frontend

Reported by: douglas.mackay@… Owned by:
Priority: minor Milestone: unknown
Component: MythTV - User Interface Library Version: Master Head
Severity: medium Keywords:
Cc: Ticket locked: no

Description

I've recently upgraded from 0.26 beta to 0.26 RC since then Mythwelcome crashes when it starts the frontend.

Launchpad bug link containing crash report - https://bugs.launchpad.net/mythbuntu/+bug/1041612

Change History (1)

comment:1 Changed 8 years ago by Raymond Wagner

Component: MythTV - Mythwelcome & MythshutdownMythTV - User Interface Library
Resolution: Duplicate
Status: newclosed
Version: UnspecifiedMaster Head

Duplicate of #11037

Note: See TracTickets for help on using tickets.