Opened 4 years ago

Closed 4 years ago

#12736 closed Bug Report - General (Duplicate)

Mythweb Recorded Programs Fatal Error

Reported by: john.baab@… Owned by: Stuart Auchterlonie
Priority: minor Milestone: 0.28.1
Component: Plugin - MythWeb Version: 0.28.0
Severity: medium Keywords:
Cc: Ticket locked: no

Description


Attachments (1)

mythweb.txt (15.0 KB) - added by john.baab@… 4 years ago.
backtrace

Download all attachments as: .zip

Change History (4)

comment:1 Changed 4 years ago by john.baab@…

Error occurs when accessing the recorded programs page in Mythweb.

Changed 4 years ago by john.baab@…

Attachment: mythweb.txt added

backtrace

comment:2 Changed 4 years ago by charles.bovy@…

Duplicate of #12713. Can you try patch from #12713?

comment:3 Changed 4 years ago by Stuart Auchterlonie

Milestone: unknown0.28.1
Resolution: Duplicate
Status: newclosed

Duplicate of #12713. Closing

Note: See TracTickets for help on using tickets.