Opened 3 years ago

Closed 3 years ago

#12995 closed Bug Report - General (Duplicate)

Fatal Error

Reported by: edeanwoody@… Owned by:
Priority: minor Milestone: 0.28.1
Component: Plugin - MythWeb Version: 0.28.0
Severity: medium Keywords:
Cc: Ticket locked: no

Description

From MythWeb, trying to browse previously recorded.

Attachments (1)

mythweb error.odt (15.3 KB) - added by anonymous 3 years ago.

Download all attachments as: .zip

Change History (2)

Changed 3 years ago by anonymous

Attachment: mythweb error.odt added

comment:1 Changed 3 years ago by Stuart Auchterlonie

Component: MythTV - GeneralPlugin - MythWeb
Milestone: unknown0.28.1
Resolution: Duplicate
Status: newclosed
Version: Unspecified0.28.0

Duplicate of #12811.

Please upgrade your packages, we have released 0.28.1 which contains the fixes for this issue.

Regards Stuart

Note: See TracTickets for help on using tickets.