Opened 11 months ago

Closed 11 months ago

Last modified 11 months ago

#13285 closed Patch - Bug Fix (Duplicate)

MythWeb: default video.css broken

Reported by: Britney Fransen Owned by: Stuart Auchterlonie
Priority: minor Milestone: unknown
Component: Plugin - MythWeb Version: v29-fixes
Severity: medium Keywords:
Cc: Ticket locked: no

Description

MythWeb Videos under the default skin and newer PHP versions seems to ignore video.css.php and video.css is empty which results in odd rendering. This patch adds video.css to the default skin and fixes rendering.

Change History (3)

comment:1 Changed 11 months ago by Peter Bennett

Resolution: Duplicate
Status: newclosed

Duplicate of #13283

comment:2 Changed 11 months ago by Britney Fransen

This is a dup. Got a server error on the first one and didn't think it was submitted again. This can be deleted/closed.

comment:3 Changed 11 months ago by Stuart Auchterlonie

Milestone: needs_triageunknown
Note: See TracTickets for help on using tickets.