Opened 9 years ago

Closed 9 years ago

#9046 closed defect (Invalid)

Changing Global Keybind for ESCAPE to Backspace does not work in LiveTV

Reported by: dennis.schwan@… Owned by:
Priority: minor Milestone: unknown
Component: MythTV - General Version: 0.23-fixes
Severity: medium Keywords:
Cc: Ticket locked: no

Description

I tried to change the global keybind for ESCAPE to Backspace but still i cannot close LiveTV with the backspace button. I have removed backspace from every keybind in LiveTV and still it does not work

Change History (1)

comment:1 Changed 9 years ago by stuartm

Resolution: Invalid
Status: newclosed

Submitter upgraded to the latest 0.23-fixes and was unable to reproduce.

Note: See TracTickets for help on using tickets.