Opened 9 years ago

Closed 9 years ago

#9900 closed Bug Report - General (Invalid)

Recording of 1 show stops when other show completes recording

Reported by: paul@… Owned by: danielk
Priority: minor Milestone: unknown
Component: MythTV - Recording Version: 0.23.1
Severity: medium Keywords:
Cc: Ticket locked: no

Description

IF I have 2 shows simultaneously recording, and one of the shows stops recording, it stops the recording of the other show prematurely.

I have 2 DVB-S tuner cards

Change History (2)

comment:1 Changed 9 years ago by robertm

Status: newinfoneeded_new

Unable to reproduce. We need:

a) a test against a currently supported version of MythTV (.24-fixes or newer) b) backend logs from that test. c) Information about *what* cards you are using, what kernel, what drivers, etc.

comment:2 Changed 9 years ago by danielk

Resolution: Invalid
Status: infoneeded_newclosed

Bug report against an unsupported version.

Note: See TracTickets for help on using tickets.