Opened 5 years ago

Closed 5 years ago

#12120 closed Bug Report - General (Invalid)

help me

Reported by: mc_kip@… Owned by:
Priority: minor Milestone: unknown
Component: MythTV - Web Frontend Version: 0.27-fixes
Severity: medium Keywords:
Cc: Ticket locked: no

Description

I can't use my program

Attachments (1)

general.html (1.2 KB) - added by anonymous 5 years ago.

Download all attachments as: .zip

Change History (2)

Changed 5 years ago by anonymous

Attachment: general.html added

comment:1 Changed 5 years ago by Karl Egly

Component: MythTV - GeneralMythTV - Web Frontend
Priority: criticalminor
Resolution: Invalid
Status: newclosed

The attachment appears to be https://github.com/MythTV/mythtv/blob/master/mythtv/html/setup/general.html . Resetting priority to default. Closing as invalid as this appears to be an incomplete support request and not a bug report.

You can get user support on our forum, the mailing lists or IRC channels. I'm missing answers to questions like these in your ticket. What are you trying to do? How did you try to do it? What did happen? What did you expect to happen?

Note: See TracTickets for help on using tickets.