Opened 4 years ago

Closed 4 years ago

#12590 closed Bug Report - General (Duplicate)

MythBackend won't start

Reported by: snomelc@… Owned by:
Priority: major Milestone: unknown
Component: MythTV - General Version: 0.27.4
Severity: medium Keywords:
Cc: Ticket locked: no

Description

I've attached the log created when I try to start MythBackend?. I'm so ignorant about everything but hope that someone can find the problem in the attached log, please and thanks!

I used MacPorts? complete install: mythtv-pkg.27-Fixes-0.27.4-20150304.pkg

Obviously, I'm on a Mac, running OS X 10.11.2. I have an HDHomeRun Prime which I'm hoping to use with MythTV to record, rewind, etc.

Change History (2)

comment:1 Changed 4 years ago by ctreleaven@…

Dupe of #12589

comment:2 Changed 4 years ago by Nicolas Riendeau

Resolution: Duplicate
Status: newclosed
Note: See TracTickets for help on using tickets.