Opened 21 months ago

Closed 10 months ago

Last modified 9 months ago

#13417 closed Bug Report - General (Duplicate)

Segmentation fault: when starting livetv with ExternalStreamHandler using jpoet Colossus2 support

Reported by: ibedonc Owned by: jpoet
Priority: major Milestone: 31.0
Component: MythTV - General Version: v29.1
Severity: medium Keywords: colossus2
Cc: Ticket locked: no

Description

was asked by jpoet to open this

Change History (3)

comment:1 Changed 10 months ago by paul-h

Owner: set to jpoet
Status: newassigned

comment:2 Changed 10 months ago by jpoet

Resolution: Duplicate
Status: assignedclosed

Duplicate of #13418

comment:3 Changed 9 months ago by Stuart Auchterlonie

Milestone: needs_triage31.0
Note: See TracTickets for help on using tickets.