Opened 13 years ago

Closed 13 years ago

#3324 closed defect (duplicate)

crop filter shows colored borders

Reported by: anonymous Owned by: Isaac Richards
Priority: minor Milestone: unknown
Component: mythtv Version: unknown
Severity: medium Keywords:
Cc: Ticket locked: no

Description

After setting the tv playback options to use the crop filter, I get strange colors as the borders. I have attached a screenshot of this. I am using a WinTV theater card and my video card is a Nvidia 6200. The machine that I am running the frontend on is running 64bit gentoo. Also the version that I am using is 0.20_p13110.

Attachments (1)

Screenshot.png (247.0 KB) - added by hugh@… 13 years ago.

Download all attachments as: .zip

Change History (2)

Changed 13 years ago by hugh@…

Attachment: Screenshot.png added

comment:1 Changed 13 years ago by stuartm

Resolution: duplicate
Status: newclosed

Duplicate of #1961

Note: See TracTickets for help on using tickets.