Opened 13 years ago

Closed 13 years ago

#3323 closed defect (duplicate)

crop filter shows colored borders

Reported by: anonymous Owned by: Isaac Richards
Priority: minor Milestone: unknown
Component: mythtv Version: unknown
Severity: medium Keywords:
Cc: Ticket locked: no

Description

After setting the tv playback options to use the crop filter, I get strange colors as the borders. I have attached a screenshot of this. I am using a WinTV theater card and my video card is a Nvidia 6200. The machine that I am running the frontend on is running 64bit gentoo.

Change History (1)

comment:1 Changed 13 years ago by stuartm

Resolution: duplicate
Status: newclosed

Duplicate of #3324

Note: See TracTickets for help on using tickets.