Opened 12 years ago

Closed 11 years ago

#5397 closed enhancement (wontfix)

Backport #16554 "mythgallery to use the Internal player" to 0.21

Reported by: anonymous Owned by: Isaac Richards
Priority: minor Milestone: unknown
Component: mythtv Version: 0.21-fixes
Severity: low Keywords:
Cc: Ticket locked: no

Description

Makes life much easier.

Glad someone looked at this for 0.22, looks like a very small change. http://svn.mythtv.org/trac/changeset/16554

Change History (1)

comment:1 Changed 11 years ago by Dibblah

Resolution: wontfix
Status: newclosed

This is a request for backport of a feature currently available in trunk. It is not a bugfix or regression and does not severely impact the use of Myth.

Note: See TracTickets for help on using tickets.