Opened 10 years ago

Closed 10 years ago

#7388 closed defect (duplicate)

allocine scripts (french imdb) update

Reported by: jamdess@… Owned by: Anduin Withers
Priority: blocker Milestone: unknown
Component: Plugin - MythVideo Version: unknown
Severity: medium Keywords:
Cc: jamdess@… Ticket locked: no

Description

Hi

Allocine have a new website version and nothing in the allocine.pl script worked anymore.

So I've made many changes in the allocine.pl script and now all seems ok.

The new version is available at : http://www.soslinux.net/down/allocine.pl

Regards.

Geoffroy Geerseau

Change History (1)

comment:1 Changed 10 years ago by robertm

Resolution: duplicate
Status: newclosed

Duplicate of #7384. Duplicate of #7384. Duplicate of #7384. Duplicate of #7384. Duplicate of #7384. Duplicate of #7384. Duplicate of #7384. Duplicate of #7384.

Note: See TracTickets for help on using tickets.