Opened 9 years ago

Closed 9 years ago

#8968 closed patch (Duplicate)

[PATCH i18n] Finnish translation

Reported by: ikke@… Owned by: Kenni Lund [kenni a kelu dot dk]
Priority: minor Milestone: 0.24
Component: Translations Version: Master Head
Severity: medium Keywords:
Cc: Ticket locked: no

Description

Hiho,

here comes the Finnish translations for .24. Contains patches for:

mythplugins/mythmusic/i18n/mythmusic_fi.ts mythplugins/mytharchive/i18n/mytharchive_fi.ts mythplugins/mythbrowser/i18n/mythbrowser_fi.ts mythplugins/mythgallery/i18n/mythgallery_fi.ts mythplugins/mythweather/i18n/mythweather_fi.ts mythplugins/mythvideo/i18n/mythvideo_fi.ts mythplugins/mythgame/i18n/mythgame_fi.ts mythplugins/mythnews/i18n/mythnews_fi.ts mythtv/i18n/mythfrontend_fi.ts

Change History (1)

comment:1 Changed 9 years ago by robertm

Resolution: Duplicate
Status: newclosed

Dupe of #8969, which actually has a patch...

Note: See TracTickets for help on using tickets.