Opened 9 years ago

Closed 9 years ago

#9131 closed task (Invalid)

UDP /Multi-Cast Streams

Reported by: 4ksolutions@… Owned by:
Priority: trivial Milestone: unknown
Component: MythTV - General Version: Unspecified
Severity: low Keywords: BS Nonsense Crap Garbage
Cc: Ticket locked: yes

Description

I have a client (DOD) looking to record all the UAV videos that are being pushed onto the LAN by a media encoder via multicast UDP streams. They use VLC to watch it however they need a DVR capability.

Can someone let me know if MythTV does this or if there is a company with a ReadyMade? solution to do this?

thank you David 4ksolutions@…

Change History (1)

comment:1 Changed 9 years ago by robertm

Keywords: BS Nonsense Crap Garbage added
Milestone: 0.24unknown
Priority: majortrivial
Resolution: Invalid
Severity: mediumlow
Status: newclosed
Ticket locked: set

Seriously? This is not a bug. Try the users mailing list.

Note: See TracTickets for help on using tickets.