Opened 8 years ago

Closed 8 years ago

#9187 closed defect (Duplicate)

unable to delete the record reservation

Reported by: anonymous Owned by:
Priority: minor Milestone: unknown
Component: MythTV - General Version: Unspecified
Severity: medium Keywords:
Cc: Ticket locked: no

Description

some record reservation is unable to delete. that record was done by hand(not automatically). please seeattached.

Attachments (1)

110610 error report ykondo.txt (12.4 KB) - added by anonymous 8 years ago.

Download all attachments as: .zip

Change History (2)

Changed 8 years ago by anonymous

comment:1 Changed 8 years ago by robertm

Resolution: Duplicate
Status: newclosed

Dupe of #8338, #6492

Note: See TracTickets for help on using tickets.