Opened 9 years ago

Closed 9 years ago

#9453 closed Bug Report (Duplicate)

Playback of a playlist only plays the one single item in the list.

Reported by: fredde_magnusson@… Owned by:
Priority: minor Milestone: unknown
Component: MythTV - General Version: Unspecified
Severity: medium Keywords:
Cc: Ticket locked: no

Description

In the watch recordings screen one can define a playlist. The problem is that when the first item of the playlist is finished it won't go to the next item. Instead, it brings you back to the watch recordings screen.

Change History (1)

comment:1 Changed 9 years ago by robertm

Resolution: Duplicate
Status: newclosed

Dupe of #8316, please search existing tickets before opening new ones.

Note: See TracTickets for help on using tickets.