Opened 4 years ago

Closed 4 years ago

#12487 closed Patch - Bug Fix (Duplicate)

Patch for HLS AES-128 Decode

Reported by: wnhtr2011@… Owned by: JYA
Priority: major Milestone: unknown
Component: MythTV - Recording Version: 0.27-fixes
Severity: high Keywords: HLS AES
Cc: Ticket locked: no

Description

Patch to fix Ticket #12486 and (duplicate) #12485.

Attachments (1)

hls-aes-decode.patch (2.8 KB) - added by wnhtr2011@… 4 years ago.

Download all attachments as: .zip

Change History (2)

Changed 4 years ago by wnhtr2011@…

Attachment: hls-aes-decode.patch added

comment:1 Changed 4 years ago by Karl Egly

Resolution: Duplicate
Status: newclosed

closing as duplicate of #12486 which has been accepted

Note: See TracTickets for help on using tickets.