Opened 8 years ago

Closed 8 years ago

#9811 closed Bug Report - General (Duplicate)

これからの録画で修正不可

Reported by: miurahiroshi2000@… Owned by:
Priority: critical Milestone: unknown
Component: MythTV - General Version: Unspecified
Severity: high Keywords:
Cc: Ticket locked: no

Description

手動で登録した番組がこれからの録画から削除、変更できない。

もう録画しないを押しても何も変わらないし、録画停止、またはこれを録画する、を押すとエラーになる。(添付参照)

どうすればこれからの録画を削除、修正できるのか?

また、録画した番組のタイトルがパソコン上で何も表示されない。 録画済みではタイトルが表示されているのになぜか?

Attachments (1)

Err.txt (5.5 KB) - added by anonymous 8 years ago.

Download all attachments as: .zip

Change History (2)

Changed 8 years ago by anonymous

Attachment: Err.txt added

comment:1 Changed 8 years ago by robertm

Resolution: Duplicate
Status: newclosed

Dupe of #9720. I think. And if not, I am sorry to say we will need a ticket in english as we have no Japanese developers.

Note: See TracTickets for help on using tickets.